<!DOCTYPE html><html lang="fr-CH"><head>
  <meta charset="utf-8">
  <title>Comment rendre votre bébé plus écologique | Tages-Anzeiger</title>

  

  

  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="robots" content="index,follow">
  <meta name="description" itemprop="description" content="Utilisez notre calculateur pour trouver quels gestes vous permettent de changer la donne.">
  <meta name="author" content="Tribune de Genève">
  <meta name="keywords" content="interactif, quiz">
  <meta name="news_keywords" content="interactif, quiz">
  <meta name="publisher" content="Tamedia AG">
  <meta name="copyright" content="2021 Tamedia AG">
  <meta name="last-modified" itemprop="datePublished" content="2021-07-03T19:36:46.761Z">
  <meta name="date" content="2021-07-03T19:36:46.761Z">

  <link rel="canonical" href="https://interactif.24heures.ch/2021/gestes-bebe-plus-ecologique/">
  <link rel="icon" href="https://interaktiv.tagesanzeiger.ch/static/favicons/favicon_24heures.png" media="(prefers-color-scheme:light)">
  <link rel="apple-touch-icon" sizes="180x180" href="https://interaktiv.tagesanzeiger.ch/static/touchicons/appleTouch_24heures.png">
  <link rel="icon" sizes="192x192" href="https://interaktiv.tagesanzeiger.ch/static/touchicons/appleTouch_24heures.png">


  <!-- Open Graph Metadata for Facebook -->
  <meta property="og:title" content="Comment rendre votre bébé plus écologique">
  <meta property="og:description" content="Utilisez notre calculateur pour trouver quels gestes vous permettent de changer la donne.">
  <meta property="og:image" content="https://interactif.tdg.ch/2021/gestes-bebe-plus-ecologique/bebe-environnement-teaser.jpg">
  <meta property="og:url" content="https://interactif.24heures.ch/2021/gestes-bebe-plus-ecologique/">
  <meta property="og:locale" content="fr_CH">
  <meta property="og:site_name" content="24heures.ch">
  <meta property="og:type" content="article">
  <!-- /Open Graph Metadata -->

  
  <!-- Beagle Tracker -->
  <script async="" type="text/javascript" src="https://beagle.prod.tda.link/scripts/newsnet/beagle.min.js"></script>
  <script type="text/javascript">
    if(!window.beagleQueue) {
      window.beagleQueue = []
    }
    window.beagleQueue.push({init:true})
    window.beagleQueue.push("openStory", {resourceId: "275356743320"})
  </script>
  <!-- /Beagle Tracker -->
  

  
  <!-- JSON-LD Schema -->
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "url": "https://interactif.24heures.ch/2021/gestes-bebe-plus-ecologique/",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://interactif.24heures.ch/2021/gestes-bebe-plus-ecologique/"
      },
      "headline": "Comment rendre votre bébé plus écologique",
      "thumbnailUrl": "https://interactif.tdg.ch/2021/gestes-bebe-plus-ecologique/bebe-environnement-teaser.jpg",
      "image": {
        "@type": "ImageObject",
        "url": "https://interactif.tdg.ch/2021/gestes-bebe-plus-ecologique/bebe-environnement-teaser.jpg"
      },
      "author": ["Tribune de Genève"],
      "creator": ["Tribune de Genève"],
      "dateModified": "2021-07-03T19:36:46.761Z",
      "datePublished": "2021-07-03T19:36:46.761Z",
      "keywords": ["interactif","quiz"],
      "publisher": {
        "@type": "Organization",
        "name": "Tamedia AG",
        "url": "https://www.tamedia.ch",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.tamedia.ch/assets/images/4/share-default-5f77c994.png"
        }
      },
      "description": "Utilisez notre calculateur pour trouver quels gestes vous permettent de changer la donne.",
      "isAccessibleForFree": "False",
      "articleSection": "interactives"
    }
  </script>
  <!-- /JSON-LD Schema -->
  

  <!-- Twitter Metadata -->
  <meta property="twitter:card" content="summary_large_image">
  <meta property="twitter:url" content="https://interactif.24heures.ch/2021/gestes-bebe-plus-ecologique/">
  <meta property="twitter:site" content="@24heuresch">
  <meta property="twitter:creator" content="@tdgch">
  <meta property="twitter:title" content="Comment rendre votre bébé plus écologique">
  <meta property="twitter:description" content="Utilisez notre calculateur pour trouver quels gestes vous permettent de changer la donne.">
  <meta property="twitter:image:src" content="https://interactif.tdg.ch/2021/gestes-bebe-plus-ecologique/bebe-environnement-teaser.jpg">
  <!-- /Twitter Metadata -->

  <meta name="viewport" content="width=device-width,initial-scale=1">

  <!-- Javascript Polyfill for legacy browsers -->
  <script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,Array.prototype.findIndex,Array.prototype.find,Array.prototype.includes,IntersectionObserver,Object.entries,Object.values,Intl.~locale.de-CH,Intl.~locale.fr-CH,Intl.~locale.en">
  </script><link rel="preconnect" href="https://beagle.prod.tda.link"><link rel="preconnect" href="https://polyfill.io">

  

  

  

  <script>
    window.project = {
      buildTimestamp: 1625340971.859,
      version: "0.22.5",
    }
  </script>
<link href="assets/main.0798f4ea.css" rel="stylesheet"><style type="text/css">.shareButtons-module_shareItem__1TEAX{color:var(--muted-text-color)}.shareButtons-module_shareItem__1TEAX:hover{color:var(--text-color)}.shareButtons-module_shareItem__1TEAX+.shareButtons-module_shareItem__1TEAX{margin-left:1ch}.shareButtons-module_shareButtons__uHLdU{font-family:var(--ui-font-stack);display:inline-flex;flex-flow:row;align-items:center}.shareButtons-module_shareButtons__uHLdU button{border:none;background:0 0;padding:0;color:var(--muted-text-color);display:flex;flex-flow:column;align-items:center}.shareButtons-module_items__3L08v{overflow:hidden}.shareButtons-module_spacer__3MrOf{border-left:1px solid var(--strong-transparent-black);padding-left:1ch;display:flex;flex-flow:row;align-items:center;margin-left:1ch}.shareButtons-module_openItems__3oA-V{max-width:100%}.shareButtons-module_closedItems__30iN5{max-width:0}.shareButtons-module_totalShares__2bEfP{font-size:.75rem;margin-top:.5ex}</style><style type="text/css">.masthead-module_mastheadComponent__zISTc{position:absolute;top:0;left:0;width:100%;z-index:100;padding:0;background-color:#fff;color:var(--text-color)}.inverted{background-color:transparent}.masthead-module_grid__rtd65{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-height:3rem}.masthead-module_grid__rtd65>*{-webkit-box-flex:1;-ms-flex:1 1 33%;flex:1 1 33%}.masthead-module_logoContainer__iF6T-{display:block}.masthead-module_logo__1iu22{margin:1.5ex 0;max-height:3ex;min-width:3ex;display:none}.masthead-module_fullLogo__1JT85{max-width:100%}@media screen and (min-width:600px){.masthead-module_fullLogo__1JT85{display:block}}.masthead-module_iconOnly__7GX_L{max-width:3ex}@media screen and (max-width:599px){.masthead-module_iconOnly__7GX_L{display:block}}.masthead-module_middleContent__tOOLs{-webkit-box-flex:0;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 1rem}@media screen and (max-width:599px){.masthead-module_middleContent__tOOLs{display:none}}.masthead-module_shareButtons__3daTi{text-align:right;line-height:1em;white-space:nowrap}.masthead-module_mastheadComponent__zISTc+*>:first-child>:first-child:before{content:'';display:block;height:4.5rem}</style><style type="text/css">.feedbackMessage-module_feedbackMessage__ocqJ2{--font-size:0.9rem}.ui.message{font-size:var(--font-size)!important}</style><style type="text/css">.CopyrightNotice-module_copyrightNotice__qMiQo{text-align:center;display:block}.CopyrightNotice-module_logo__1O_J6{width:2rem;height:auto;margin:0 auto;display:block}.CopyrightNotice-module_logo__1O_J6 img{display:block}.CopyrightNotice-module_linkList__2iB1O{font-size:.75rem;color:var(--muted-text-color);font-family:var(--ui-font-stack);line-height:1.75ex;margin-top:1ex}.CopyrightNotice-module_linkList__2iB1O .CopyrightNotice-module_item__1FS24{display:inline-block}.CopyrightNotice-module_linkList__2iB1O .CopyrightNotice-module_item__1FS24+.CopyrightNotice-module_item__1FS24{padding-left:1ch;margin-left:1ch;border-left:1px solid var(--light-text-color)}.CopyrightNotice-module_linkList__2iB1O a[href]{color:var(--light-text-color)}.CopyrightNotice-module_linkList__2iB1O a[href]:hover{color:var(--muted-text-color)}</style><style type="text/css">.stars-module_stars__2wzth{display:inline-flex;align-items:baseline;font-size:1.1em;touch-action:none}.stars-module_stars__2wzth i.icons{margin-right:.33ex}@media only screen and (max-width:599px){.stars-module_stars__2wzth i.icons{font-size:1.25em;margin-right:.5ex}}.stars-module_stars__2wzth i.icons i.icon:first-child{margin-right:0}.stars-module_stars__2wzth i.icons:hover{cursor:pointer}.stars-module_stars__2wzth i.icons i.icon.invisible{visibility:hidden}.stars-module_averageLabel__1srjU{margin-left:1.5em;color:var(--light-text-color);font-weight:300}</style><style type="text/css">@media screen and (max-width:599px){.question-module_question__1lbLA{margin-bottom:.5ex;font-weight:500!important}}.question-module_questionGroup__2gQQY{font-size:var(--font-size)}@media screen and (max-width:599px){.question-module_questionGroup__2gQQY{margin-bottom:1ex}.question-module_questionGroup__2gQQY:last-child{margin-bottom:0}}</style><style type="text/css">.styles-module_userFeedback__2oH3I{--font-size:0.9rem;font-size:var(--font-size)}.styles-module_userFeedback__2oH3I .ui.table{background:0 0!important;margin:0}@media only screen and (max-width:599px){.styles-module_userFeedback__2oH3I .ui.table:not(.unstackable) .right.aligned{text-align:left}}.styles-module_feedbackText__2MypS,.styles-module_mainQuestion__38Vzb{color:var(--text-color);margin-bottom:.611em}.styles-module_feedbackText__2MypS{margin-bottom:1ex}.styles-module_mainQuestion__38Vzb{font-weight:700;font-size:1.2em}@media screen and (max-width:599px){.table.inverted tr{padding:var(--vertical-padding) 0!important}}</style><style type="text/css">.footer-module_footer__2we6K{--font-size:0.9rem}.footer-module_inverted__9OKzW{--strong-transparent-black:rgba(255, 255, 255, 0.33)}.footer-module_sharing__n4BUy{display:-webkit-box;display:-webkit-flex;display:-moz-box;display:flex;-webkit-box-orient:vertical;-webkit-box-direction:normal;-webkit-flex-direction:column;-moz-box-orient:vertical;-moz-box-direction:normal;flex-direction:column;-webkit-box-align:center;-webkit-align-items:center;-moz-box-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-moz-box-pack:center;justify-content:center}.footer-module_sharingTitle__hKXar.footer-module_sharingTitle__hKXar.footer-module_sharingTitle__hKXar.footer-module_sharingTitle__hKXar{margin-bottom:1ex!important;color:var(--text-color)}.footer-module_creditsTable__qCaJd{font-size:var(--font-size)!important}</style><style type="text/css">.portfolioTeaser-module_portfolioTeaser__2cFvm{display:block!important}</style><style type="text/css">@font-face{font-family:custom_icons;src:url(https://interaktiv.tagesanzeiger.ch/static/fonts/contenbricks-icons/icomoon.eot?5kiojs);src:url(https://interaktiv.tagesanzeiger.ch/static/fonts/contenbricks-icons/icomoon.eot?5kiojs#iefix) format("embedded-opentype"),url(https://interaktiv.tagesanzeiger.ch/static/fonts/contenbricks-icons/icomoon.ttf?5kiojs) format("truetype"),url(https://interaktiv.tagesanzeiger.ch/static/fonts/contenbricks-icons/icomoon.woff?5kiojs) format("woff"),url(https://interaktiv.tagesanzeiger.ch/static/fonts/contenbricks-icons/icomoon.svg?5kiojs#icomoon) format("svg");font-weight:400;font-style:normal}@font-face{font-family:custom_icons;src:url(https://interaktiv.tagesanzeiger.ch/static/fonts/contenbricks-icons/icomoon.eot?5kiojs);src:url(https://interaktiv.tagesanzeiger.ch/static/fonts/contenbricks-icons/icomoon.eot?5kiojs#iefix) format("embedded-opentype"),url(https://interaktiv.tagesanzeiger.ch/static/fonts/contenbricks-icons/icomoon.ttf?5kiojs) format("truetype"),url(https://interaktiv.tagesanzeiger.ch/static/fonts/contenbricks-icons/icomoon.woff?5kiojs) format("woff"),url(https://interaktiv.tagesanzeiger.ch/static/fonts/contenbricks-icons/icomoon.svg?5kiojs#icomoon) format("svg");font-weight:400;font-style:italic}.external-link:before{font-family:custom_icons;content:'\e900';margin-right:.25em}a.cB:active,a.cB:hover,a.cB:link,a.cB:visited{background-image:-webkit-gradient(linear,left top,right top,from(#ffe462),to(#ffe462));background-image:-webkit-linear-gradient(left,#ffe462,#ffe462);background-image:linear-gradient(90deg,#ffe462,#ffe462);background-repeat:repeat-x;background-position:bottom;-webkit-background-size:100% 20%;background-size:100% 20%;-webkit-transition:all .1s ease-in-out;transition:all .1s ease-in-out;color:#202346;-webkit-background-origin:content-box;background-origin:content-box}a.cB:hover{-webkit-background-size:100% 100%;background-size:100% 100%}</style><style type="text/css">.cbImage{margin-top:.5em;margin-bottom:.75em;font-family:var(--chart-font-stack)}.cbImage figure{margin:0}.cbImage .title{font-weight:900;font-size:1.2em;line-height:1.4em}.cbImage .sub{color:#888;padding-bottom:.5em;font-size:.9em;line-height:1.4em}.cbImage .source{color:#bbb;font-size:.75em}.cbImage.oversized{margin-left:-15%;width:130%}@media only screen and (max-width:599px){.cbImage.oversized{margin-left:-2rem;width:-webkit-calc(100% + 4rem);width:calc(100% + 4rem)}.cbImage.oversized .source,.cbImage.oversized .sub,.cbImage.oversized .title{margin-left:2rem}}</style><style type="text/css">.cbSVG{margin-top:.5em;margin-bottom:.75em;font-family:var(--chart-font-stack)}.cbSVG figure{margin:0}.cbSVG .title{font-weight:900;font-size:1.2em;line-height:1.4em}.cbSVG .sub{color:#888;padding-bottom:.5em;font-size:.9em;line-height:1.4em}.cbSVG .source{color:#bbb;font-size:.75em}.cbSVG .svgContainer{line-height:0}.cbSVG .image svg{resize:horizontal;position:absolute;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:100%;max-width:100%}.cbSVG.oversized{margin-left:-15%;width:130%}@media only screen and (max-width:599px){.cbSVG.oversized{margin-left:-2rem;width:-webkit-calc(100% + 4rem);width:calc(100% + 4rem)}.cbSVG.oversized .source,.cbSVG.oversized .sub,.cbSVG.oversized .title{margin-left:2rem}}</style><style type="text/css">.cbPlaceholder{letter-spacing:.4px;width:100%;border:1px dashed #d3d3d3;padding:10px;color:#000;color:#d3d3d3}.cbPlaceholder .placeholderTitle{position:absolute;background-color:#000;padding:10px;color:#fff}.cbChapterNavigation,.cbChapterNavigation.cbPlaceholder{margin-top:2em!important;font-family:var(--chart-font-stack)!important}.cbChapterNavigation .title,.cbChapterNavigation.cbPlaceholder .title{font-weight:900;font-size:1.2em}.cbChapterNavigation .entry .chapter,.cbChapterNavigation.cbPlaceholder .entry .chapter{font-size:.9em;padding-top:.5em;padding-bottom:.5em;border-bottom:1px solid #eee;display:inline-block;width:100%}.cbChapterNavigation .entry .chapter i,.cbChapterNavigation.cbPlaceholder .entry .chapter i{font-size:.8em;margin-top:.2em;height:100%}.cbChapterNavigation .entry .name,.cbChapterNavigation.cbPlaceholder .entry .name{display:inline-block;width:-webkit-calc(100% - 25px);width:calc(100% - 25px)}.cbChapterNavigation .entry .icon,.cbChapterNavigation.cbPlaceholder .entry .icon{float:right;max-width:25px;height:100%}.cbChapterNavigation .entry:last-of-type .chapter,.cbChapterNavigation.cbPlaceholder .entry:last-of-type .chapter{border-bottom:0}.cbChapterNavigation.cbPlaceholder .chapter,.cbChapterNavigation.cbPlaceholder.cbPlaceholder .chapter{color:#d3d3d3}.cbChapterNavigation.cbPlaceholder .title,.cbChapterNavigation.cbPlaceholder.cbPlaceholder .title{color:#d3d3d3}.cbMdx.cbPlaceholder{color:gray}</style><style type="text/css">.cbAnnotationLayer{overflow:hidden;font-size:12px}.cbAnnotationLayer .wrapper{width:100%;height:100%;position:relative;line-height:0;padding:0;margin:0}.cbAnnotationLayer img{width:100%;height:auto}.cbAnnotationLayer div.overlayContainer{height:0;width:100%;width:100%;height:100%;position:absolute;top:0;left:0}.cbAnnotationLayer svg.overlay{width:100%;height:100%;position:absolute;top:0;left:0;font-family:var(--chart-font-stack);font-weight:400;font-size:1.4vw}@media only screen and (max-width:599px){.cbAnnotationLayer svg.overlay{font-size:2.5vw}}@media only screen and (min-width:1200px){.cbAnnotationLayer svg.overlay{font-size:.9vw}}@media only screen and (min-width:1500px){.cbAnnotationLayer svg.overlay{font-size:.8vw}}.cbAnnotationLayer svg.overlay .bold,.cbAnnotationLayer svg.overlay .red{font-weight:900;font-size:1.1em}.cbAnnotationLayer svg.overlay .red{fill:#fff}.cbAnnotationLayer svg.overlay path{stroke:rgba(0,0,0,.5);stroke-width:.75px}.cbAnnotationLayer svg.locator:hover{cursor:pointer}.cbAnnotationLayer .locator:not(svg){position:absolute;background-color:#fff;padding:13px;display:inline-block}.cbAnnotationLayer .locatorLine{stroke:rgba(0,0,0,.4);stroke-width:.5}.cbAnnotationLayer .locatorLineText{font-size:10px;fill:rgba(0,0,0,.6)}.cbAnnotationLayer .center{position:relative;top:-webkit-calc(50% - 1.5px);top:calc(50% - 1.5px);left:-webkit-calc(50% - 1.5px);left:calc(50% - 1.5px);width:3px;height:3px;background-color:red;display:inline-block}</style><style type="text/css">.cbUpdateNote{width:100%;margin-top:.25em;margin-bottom:.5em}.cbUpdateNote .wrapper{clear:both;font-family:var(--chart-font-stack);font-size:12px;color:#8b877a;border:1px solid #efece0;overflow:hidden;padding:0;letter-spacing:.4px;overflow:hidden;-webkit-border-radius:.25em;border-radius:.25em;display:-webkit-inline-box;display:-webkit-inline-flex;display:-moz-inline-box;display:inline-flex;line-height:1.5em}.cbUpdateNote .wrapper .updating{display:inline-block;padding:.3em .6em .2em .5em;background-color:#efece0}.cbUpdateNote .wrapper .current{display:inline-block;padding:.3em .6em .2em .5em}</style><link id="favicon" rel="shortcut icon" href="https://www.tagesanzeiger.ch/favicon.ico"><link rel="preconnect" href="http://datawrapper.dwcdn.net"><link rel="preconnect" href="https://zuba.prod.tda.link"><link rel="preconnect" href="http://interaktiv.tagesanzeiger.ch"><link rel="preconnect" href="https://datawrapper.dwcdn.net"><link rel="preconnect" href="https://admin.publishing.tamedia.ch"><link rel="preconnect" href="https://interaktiv.tagesanzeiger.ch"><link rel="preconnect" href="https://www.tagesanzeiger.ch"><link rel="preconnect" href="https://files.publishing.tamedia.ch"><link rel="preconnect" href="https://feed-prod.unitycms.io"><link rel="preconnect" href="https://static.dwcdn.net"><link rel="preconnect" href="https://stats.datawrapper.de"></head>

<body>
<div id="app"><div class="index"><div class="ta-masthead masthead-component masthead-module_mastheadComponent__zISTc"><div class="ui container"><div class="masthead-module_grid__rtd65"><a href="//www.tagesanzeiger.ch" class="masthead-module_logoContainer__iF6T-"><img src="//interaktiv.tagesanzeiger.ch/static/icons/tagesanzeiger.svg" alt="Tages-Anzeiger" class="masthead-module_iconOnly__7GX_L masthead-module_logo__1iu22"><img src="//interaktiv.tagesanzeiger.ch/static/logos/tagesanzeiger.svg" alt="Tages-Anzeiger" class="masthead-module_fullLogo__1JT85 masthead-module_logo__1iu22"></a><div class="masthead-module_middleContent__tOOLs"></div><div class="masthead-module_shareButtons__3daTi"><div class="ta sharing shareButtons-module_shareButtons__uHLdU"><button aria-label="Diesen Inhalt teilen"><i class="share fitted icon large" aria-hidden="true"></i></button><div class="shareButtons-module_closedItems__30iN5 shareButtons-module_items__3L08v"><div class="shareButtons-module_spacer__3MrOf"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Flocalhost%3A45678%2Findex-24heures.html&amp;text=Comment%20rendre%20votre%20b%C3%A9b%C3%A9%20plus%20%C3%A9cologique&amp;hashtags=" aria-label="Bei Twitter veröffentlichen" class="shareButtons-module_shareItem__1TEAX twitter" target="_top"><i aria-hidden="true" class="icon twitter"></i></a><a href="https://www.facebook.com/dialog/share?display=popup&amp;app_id=147124108642216&amp;href=http%3A%2F%2Flocalhost%3A45678%2Findex-24heures.html&amp;redirect_uri=http%3A%2F%2Flocalhost%3A45678%2Findex-24heures.html" aria-label="Auf Facebook teilen" class="shareButtons-module_shareItem__1TEAX facebook" target="_top"><i aria-hidden="true" class="icon facebook"></i></a><a href="whatsapp://send?text=http%3A%2F%2Flocalhost%3A45678%2Findex-24heures.html%20Comment%20rendre%20votre%20b%C3%A9b%C3%A9%20plus%20%C3%A9cologique" aria-label="Über WhatsApp texten" class="shareButtons-module_shareItem__1TEAX whatsapp" target="_top"><i aria-hidden="true" class="icon whatsapp"></i></a><a href="mailto:?subject=Comment%20rendre%20votre%20b%C3%A9b%C3%A9%20plus%20%C3%A9cologique&amp;body=Comment%20rendre%20votre%20b%C3%A9b%C3%A9%20plus%20%C3%A9cologique%20%E2%80%93%20%20http://localhost:45678/index-24heures.html" aria-label="Per Mail senden" class="shareButtons-module_shareItem__1TEAX email" target="_top"><i aria-hidden="true" class="icon mail"></i></a></div></div></div></div></div></div><span style="font-size:0"></span></div><header class="ui vertical very fitted segment"><div class="ui container"><div class="ui header"><h1>Les gestes qui rendent votre bébé plus écologique</h1><h2>La marge de manœuvre des parents est mince et le sujet est encore peu documenté. Utilisez notre calculateur pour identifier les gestes qui changent la donne.</h2></div></div></header><div class="ui vertical segment"><div class="ui text container"><div class="ta metainfo"><div class="ta author">Ghali Chraibi, Manon Michel et Guillaume Parchet, étudiants à l’EPFL<br>Avec la collaboration de Cécile Denayrouse et Paul Ronga</div><div class="ta updated">Mis à jour le 4 juillet 2021</div></div><div class="ui vertical segment"><div class="ui text container" style="font-family:TamediaChart,Helvetica,Arial,sans-serif;border-top:3px solid #ccc;padding-top:10px"><div class="ta text"><p>Cet article et le calculateur de pollution qui l’accompagne ont été élaborés par trois étudiants de l’EPFL dans le cadre du cours de Master UNIL-EPFL <a href="https://www.epfl.ch/schools/cdh/fr/enseignement/cours-unil-epfl-2020-2021/les-donnees-en-contexte-critical-data-studies/" target="_parent" class="cbLink cB" style="white-space:normal"><span style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>«</span>Les données en contexte»</a>, en partenariat avec Tamedia. Deux journalistes les ont encadrés dans leur travail.</p></div><div class="ui text container center aligned" style="border-bottom:3px solid #ccc"><div class="ui small images"><img class="ui image logo" src="assets/d234f313375c3c68978ee506ea42fe0c.png"><img class="ui image logo" src="data:image/png;base64,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"></div></div></div></div><div class="ta text"><p>Couches, biberons, jouets… Tout le monde s’accorde à dire qu’avoir un bébé fait saigner le portefeuille. Mais ils ont un autre impact, plus difficilement quantifiable: le coût écologique. À elles seules, les 5500 couches-culottes utilisées en moyenne jusqu’aux débuts de la propreté d’un bébé, aux alentours de 2&nbsp;ans et demi, nécessitent plus de 1500&nbsp;litres de pétrole, <a href="https://zerowasteeurope.eu/wp-content/uploads/2019/11/bffp_report_mestrualitemsnappies_fr.pdf" target="_parent" class="cbLink cB" style="white-space:normal"><span style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>s</span>elon l’ONG Zero Waste Europe</a>. Sans parler de leur transport et de leur élimination.</p><p>Pour illustrer l’impact environnemental des bébés, mais aussi trouver des solutions pour réduire cet impact au quotidien, nous avons conçu un calculateur permettant d’estimer la pollution générée par différents types de couches, de nourriture, de vêtements et de jouets jusqu’au troisième anniversaire d’un enfant.</p><p class="ui message"><b>Note:</b> le calculateur proposé ci-dessous est approximatif, il ne tient pas compte de tous les paramètres qui influent sur le bilan écologique d’un bébé. Son but est de permettre une comparaison entre différentes alternatives du point de vue des émissions de gaz à effet de serre, mais il ne tient pas compte des autres formes de pollution.<br> Les réponses ne sont pas enregistrées.</p></div></div></div><div class="ui vertical segment questions-container" id="questions"><div class="progress" style="width:3.44828%"></div><div class="questions-content"><div class="qwrap"><div class="question-container"><div class="question-header"><div class="ui text container center aligned"><div class="title">Quel type de couches utilisez-vous le plus?</div><div class="note"></div></div></div><div class="answers"><div class="answer"><i class="circle outline icon"></i> Des couches jetables</div><div class="answer"><i class="circle outline icon"></i> Des couches lavables</div></div></div></div></div></div><div class="ui vertical segment"><div class="ui text container"><div class="ta text"><h4 class="title">Les pièges des couches lavables</h4><p>La couche-culotte jetable est omniprésente, mais la quantité de déchets qu’elle génère – plus ou moins une tonne par bébé, <a href="https://zerowasteeurope.eu/wp-content/uploads/2019/11/bffp_report_mestrualitemsnappies_fr.pdf" target="_parent" class="cbLink cB" style="white-space:normal"><span style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>s</span>elon Zero Waste Europe</a> – et les composants nocifs découverts dans certains modèles ont remis les couches lavables au goût du jour. Sans compter que ces dernières allègent considérablement le budget des parents, puisqu’elles permettent d’économiser environ 2000&nbsp;francs en achat par rapport à des couches jetables.</p><p>Ce marché a énormément évolué, comme l’a observé Vanessa Thiboud, enseignante dans une école genevoise et mère de trois enfants: «Lorsque j’ai eu mon premier enfant il y a quinze ans, on ne trouvait simplement pas de couches écologiques. Le débat était plutôt centré sur les produits toxiques.»</p><p class="article link"><b>Lire aussi:</b> <a href="https://www.tdg.ch/21961664" target="_parent" class="item">Les langes font polémique en France, la Suisse relativise</a></p><p>Elle a pu se procurer des couches bios pour son deuxième enfant, âgé aujourd’hui de 12 ans, en les commandant sur internet: elles n’étaient pas disponibles en grande surface. «Mon choix visait à éviter les produits toxiques. J’ai également envisagé les couches lavables, mais leur utilisation me paraissait beaucoup trop fastidieuse.»</p><p>Bien sûr, le choix de ces couches bios a un coût sonnant et trébuchant. Enseignant-chercheur à l’Université de Lausanne et à l’EPFL et papa de deux enfants, Selim Krichane estime les acheter «environ moitié plus cher que les couches premier prix».</p><p><img class="ui small circular left floated bordered image" src="assets/8092651624cfce8b19285e67a70b12d2.jpg" alt="Couche-culotte jetable">L’impact environnemental des couches bios est très variable, notamment en fonction de leur composition, de leur méthode de fabrication et de leur provenance. Mais une étude du gouvernement britannique remontant à 2008 estimait qu’elles permettent une réduction des émissions de gaz à effet de serre de l’ordre de 15% par rapport aux couches jetables classiques.</p><p>Quant à l’empreinte carbone des couches lavables, elle dépend très fortement de la manière dont les parents les lavent, tout au long de la croissance du bébé. Machines à moitié vides, température réglée à 90&nbsp;°C, séchage en machine: une seule de ces habitudes pourtant bien pratiques suffit à rendre les couches lavables plus polluantes que les jetables, selon la même étude. Et les progrès des appareils électroménagers en matière de consommation d’énergie n’ont pas encore changé la donne.</p><p>Le fait de bien enlever les selles du bébé, assorti d’un lavage optimisé d’un point de vue énergétique, permet de faire chuter le poids écologique des couches lavables. Mais le coût de cette solution, en temps et en effort, la rend peu attractive pour la plupart des parents.</p><iframe scrolling="no" frameborder="0" width="100%" title="Chart" src="//datawrapper.dwcdn.net/ArJ0g" height="522"></iframe><h4 class="title">Lait maternel = zéro émission?</h4><p>Sein ou biberon, Vanessa Thiboud connaît les deux: «Après avoir allaité chacun de mes enfants durant les 1-2 premiers mois, je suis passée au lait en poudre. J’aurais préféré continuer d’allaiter, malgré les contraintes que cela implique, mais je manquais de lait en raison d’une réduction mammaire.»</p><p>Nettement plus écologique que le lait en poudre, l’allaitement a tout de même un impact sur l’environnement. En effet, selon un rapport mandaté par l’OMS et l’ONU, une maman qui allaite consomme environ 500&nbsp;kcal journalières supplémentaires durant les 6 premiers mois de l’enfant. C’est donc le régime alimentaire de la maman, par exemple carné ou végétarien, qui détermine l’empreinte carbone du lait maternel.</p><p class="article link"><b>Lire aussi:</b> <a href="https://www.tdg.ch/27188256" target="_parent" class="item">Le CHUV biberonne son projet de banque de lait</a></p><p><img class="ui small circular right floated bordered image" src="assets/382a493327c51fd86caae6a5194c7134.jpg" alt="Biberon de lait">Celle des substituts de lait maternel est complexe à calculer. Nous pouvons toutefois en faire une approximation en prenant en compte les différentes étapes de leur fabrication. Ces préparations infantiles sont principalement composées d’huiles végétales et de lait brut. La production de ce dernier concentre près de 60% du coût carbone du produit final, mais fluctue grandement d’un pays à l’autre.</p><p>De plus, d’autres facteurs de production ne sont pas à négliger, comme la transformation des matières brutes en poudre, l’emballage du produit et les divers transports. Enfin, au moment de la consommation, il est nécessaire de stériliser le lait avec de l’eau chaude dont la préparation est également énergivore.</p><h4 class="title">Les habits: petits mais pas pour autant écologiques</h4><p>Production délocalisée, colorants polluants, consommation d’eau et de pétrole: l’industrie textile a un impact environnemental désastreux. Les vêtements de nos bébés ont beau être petits et légers, ils n’y échappent pas. Malgré l’inévitable fait que les bébés grandissent rapidement et se salissent en permanence, certains choix permettent de réduire l’impact environnemental engendré par leurs piles de bodies tachés de vomis.</p><p><img class="ui small circular left floated bordered image" src="assets/0f8c55ddc8cb027c3eedc084f7208dc4.jpg" alt="Séchage à l’air libre">Le geste le plus important pour réduire cet impact est d’acheter ou récupérer des vêtements de seconde main, puis de les donner ou les revendre une fois que bébé ne rentre plus dedans. Tout comme pour les couches lavables, laver les vêtements avec des lessives à basse température (jusqu’à 40 °C), faire des machines pleines et sécher le linge à l’air libre participe à réduire son empreinte carbone.</p><p>Dans le feu de l’action, les bonnes intentions sont difficiles à appliquer, souligne Selim Krichane: «Nous achetons trop de neuf à mon goût. Mais quand on s’occupe d’un nouveau-né ou d’un nourrisson, tout est compliqué!»</p><p>«Un enfant, c’est énormément de choses à gérer, tu dors beaucoup moins, tu es parfois en mode survie. En tant que parent, même si on pense aux aspects environnementaux liés aux bébés, on manque donc d’énergie et de disponibilité pour les mettre en pratique, complète Jackson, 39&nbsp;ans et papa de deux enfants de 3 et 5&nbsp;ans. Mais nous avons eu la chance de recevoir beaucoup de vêtements que des amis avaient achetés pour leurs propres enfants.»</p><h4 class="title">Jouets: la jungle des labels</h4><p>Qui n’a jamais cédé à l’envie de faire plaisir à un enfant en lui offrant une jolie peluche ou un nouveau jouet? Avec la venue du tout plastique et des jeux à bas prix, il est facile d’en amasser des caisses entières alors même que, selon <a href="https://www.sciencedirect.com/science/article/pii/S0163638317301613?via%3Dihub" target="_parent" class="cbLink cB" style="white-space:normal"><span style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>u</span>ne étude de 2018</a>, la surabondance de jouets nuit à la qualité de jeu. Outre les dépenses qu’ils représentent, leur transport et les difficultés de recyclage en font une problématique écologique digne d’intérêt.</p><p class="article link"><b>Lire aussi:</b> <a href="https://www.tdg.ch/13211378" target="_parent" class="item">La tablette numérique n’a rien d’une baby-sitter</a></p><p><img class="ui small circular right floated bordered image" src="assets/ba8f40c860e36923971eaf6301d178f6.jpg" alt="Jouets pour bébés">Jackson l’a constaté empiriquement: «Plus ils ont de jouets, moins ils jouent avec… Mais avec les anniversaires, la famille, les caprices quand on va dans les magasins, il est très difficile de respecter ses principes. Il arrive qu’on cède.»</p><p>Dans ce domaine en particulier, il est troublant de constater l’opacité entretenue par les grands producteurs quant à la provenance, la composition ou la fin de vie de leurs produits. Les grandes marques que nous avons contactées ont refusé de répondre à nos questions concernant la provenance ou les méthodes de production de leurs produits.</p><p>Selon <a href="https://www.fimif.fr/wp-content/uploads/2017/03/Enquete-FIMIF-Jeux-Jouets-Made-in-France-Novembre-2016.pdf" target="_parent" class="cbLink cB" style="white-space:normal"><span style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>u</span>ne enquête française</a> menée par la Fédération indépendante du Made in France, les produits de la petite enfance, comme les doudous ou les jeux d’éveil, ne disposent de pratiquement aucune indication d’origine. Certains fabricants vont même jusqu’à ajouter des indicateurs trompeurs laissant à penser que la production est locale, alors que ce n’est pas le cas.</p><p>Il est donc difficile pour le consommateur d’effectuer des choix éclairés lors de ses achats. Privilégier les producteurs de jeux locaux reste la meilleure alternative pour réduire les émissions associées aux transports. On pourra également favoriser les jeux en bois brut – et non en bois aggloméré car ceux-ci contiennent du méthanal, une substance cancérigène selon le Centre international de recherche sur le cancer – ou certaines peluches en coton. Cependant, baser son choix sur ces matériaux uniquement n’est pas encore une garantie d’écoresponsabilité.</p><p>Pour les plus concernés, il s’agira alors de se renseigner sur la provenance et les labels offerts. Idéalement, un jouet dit écologique devrait adhérer à la <a href="https://www.iso.org/fr/iso-14001-environmental-management.html" target="_parent" class="cbLink cB" style="white-space:normal"><span style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>n</span>orme ISO 14&nbsp;000</a> sur le respect environnemental. Pour les jeux en bois brut, les labels FSC ou PEFC peuvent également être de bons indicateurs pour privilégier des bois gérés de manière durable. Finalement, le marquage CE, la norme EN 71-3 ou les labels contre les produits nocifs tels que Oeko-Tex, SpielGut, l’ange bleu et <a href="https://www.futura-sciences.com/planete/questions-reponses/eco-consommation-reconnaitre-produits-menagers-ecologiques-934/" target="_parent" class="cbLink cB" style="white-space:nowrap"><span style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>N</span>F environnement</a> peuvent vous guider dans vos choix.</p><p>De manière plus globale, il est également possible de s’appuyer sur <a href="https://moralscore.org/sectors/jouets/" target="_parent" class="cbLink cB" style="white-space:normal"><span style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>l</span>e comparatif de Moralscore</a>, qui attribue des notes aux marques de jouets sur la base de critères sociaux, environnementaux et éthiques.</p><h4 class="title">Le casse-tête du transport</h4><p><img class="ui small circular left floated bordered image" src="assets/689b589067f7cd8828cffc92d5465c3e.jpg" alt="Jouets pour bébés">On néglige trop souvent le transport nécessaire à nos achats lorsque l’on cherche à réduire notre empreinte carbone. Pourtant l’origine et même le poids des marchandises destinées aux bébés peuvent les rendre plus polluantes. Certes, un pot de purée en verre se recycle mieux et ne risque pas de contenir du bisphénol, une substance très controversée pour ses effets sur la santé. Mais en raison de son poids, il peut avoir un coût carbone plus élevé que son homologue plastique lors des transports.</p><iframe scrolling="no" frameborder="0" width="100%" title="Chart" src="//datawrapper.dwcdn.net/FSmVf" height="489"></iframe><p>Autre constat déroutant: en général, faire ses achats en ligne est nettement moins polluant que de se rendre en voiture dans un magasin, selon les conclusions d’une <a href="https://www.sciencedirect.com/science/article/abs/pii/S1361920919302639?casa_token=5F_3LW45LZkAAAAA:Cwd2rmVZYu2ro0J-Fh9JiRm8ZmK_K2R7Al9-6hYIuC3BVO1AfxzcBuMc9jY0LFPD-meu4SbvHA" target="_parent" class="cbLink cB" style="white-space:normal"><span style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>é</span>tude américaine parue en 2020</a>. Pour schématiser, un camion de livraison bien rempli génère moins de pollution que des dizaines de personnes se déplaçant individuellement.</p><p>En 2018, 86% des vêtements pour bébés et 80% des poussettes importées en Suisse provenaient d’Asie, selon l’Administration fédérale des douanes. Dans ces conditions, et alors que les fabricants entretiennent la confusion entre conception et fabrication locale, la marge de manœuvre des consommateurs est réduite.</p><iframe scrolling="no" frameborder="0" width="100%" title="Chart" src="//datawrapper.dwcdn.net/ISQ9t" height="618"></iframe><p>Enfin, comme le relève Sophie Michaud Gigon, secrétaire générale de la FRC, le choix écologique «n’est pas aisé pour tout le monde et peut prendre du temps ou de l’argent». Le fait maison, certes plus économique, alourdit les tâches ménagères. Quant aux produits estampillés «bio» des grandes surfaces, «ils sont clairement plus chers car la distribution prend des marges trop grandes, poursuit Sophie Michaud Gigon. Trouver le bon produit demande du temps, surtout si vous cherchez à cumuler tous les critères (écologie, santé, prix, etc.), ils peuvent même s’opposer et l’information laisse à désirer.» Une charge supplémentaire peu compatible avec une vie de parents surchargés et souvent minée par des nuits en dents de scie.</p><p></p></div></div></div><div class="ui vertical segment"><div class="ui text container"><div class="ta text"><h3 class="title">«Il y a clairement un manque de volonté politique»</h3><img class="ui small circular image" src="assets/de3d92f219e1b5f50253fa000f850ebd.jpg" alt="Sophie Michaud Gigon, secrétaire générale de la FRC"><p><b>Sophie Michaud Gigon</b>, secrétaire générale de la FRC</p><p><b>Pourquoi avons-nous si peu d’informations sur l’origine réelle des marchandises de puériculture?</b><br>C’est un problème qui dépasse largement la puériculture. À la FRC, nous attendons avec impatience les avancées de l’UE autour de l’écolabel. Cependant, les critères peuvent se cumuler ou s’opposer. Pour les enfants, l’aspect santé est prioritaire. Or les fabricants n’ont pas les substances indésirables en ligne de mire. Nous l’avons notamment constaté en analysant des maquillages vendus au rayon jouets: sept des neuf produits analysés contenaient des substances hautement indésirables pour la santé. Le manque de traçabilité de ces articles est également problématique: dans le domaine des jouets par exemple, il est difficile de savoir où, comment et avec quoi ils ont été produits.</p><p><b>La Confédération manque-t-elle de volonté politique en la matière?</b><br>En général, la position des autorités suisses est de laisser l’économie prendre des mesures sur une base volontaire, à l’exception quand même de tout ce qui concerne la sécurité. Dans le domaine des articles destinés aux enfants, il y a clairement un manque de volonté: on laisse les fabricants et l’industrie agroalimentaire faire comme bon leur semble en intervenant au minimum.</p><p><b>Comment garder le cap de l’écologie quand cela alourdit les tâches ménagères?</b><br>Les premiers choix en matière de démarches écologiques sont souvent faits par les mères durant leur congé maternité. Et comme ce sont souvent les mères qui se préoccupent de ces aspects, voire gèrent beaucoup de tâches ménagères, cela pèse sur leur quotidien et leur charge mentale… Il y a donc encore beaucoup à faire pour parvenir à l’égalité dans ce domaine et la responsabilité vis-à-vis de son empreinte environnementale (et celle de ses enfants) doit être facilitée pour les jeunes parents, comme pour le reste de la population d’ailleurs.</p></div></div></div><div class="ui horizontal divider"></div><div class="ui vertical grey-special segment" id="methode"><div class="ui ta text container" style="position:relative"><div class="innerWrapperMethodik"><h4 class="title">Pourquoi s’intéresser à l’impact écologique des bébés?</h4><p>Il est surprenant de constater qu’en 2021 il reste tant de produits liés à la petite enfance dont nous ignorons tout de l’empreinte écologique. Ce manque d’informations nous a encouragés à entreprendre des recherches à travers lesquelles nous espérons informer et faire un premier pas pour plus de transparence de la part des entreprises.</p><h4 class="title">Comment nous avons procédé</h4><p>Pour poser les bases de l’article, nous avons lu de nombreuses publications scientifiques et contacté des experts de l’industrie et du monde académique, afin d’obtenir des informations dans un domaine encore relativement peu documenté.</p><p>Afin d’aider les lecteurs à identifier l’impact environnemental de leurs choix, nous avons conçu un calculateur d’empreinte écologique. La problématique étant très vaste, nous nous sommes focalisés sur l’alimentation, les vêtements, les couches et les jouets des bébés. Les résultats sont approximatifs en raison du manque de données disponibles sur les bilans carbones des produits de puériculture, mais aussi de tous les paramètres dont il est impossible de tenir compte.</p><h4 class="title">Ce que nous retenons</h4><p>Même si certains acteurs font un réel effort de transparence, le coût carbone ne devient intéressant que lorsqu’il couvre tout le processus de fabrication d’un produit. Il faut donc que chaque maillon de la chaîne coopère (récolte des matières premières, transport, production et élimination). S’il est important que les jeunes parents soient sensibilisés à l’impact écologique des produits destinés à leur bébé, il est primordial que le secteur industriel et les politiques publiques fassent un effort de transparence.</p><h4 class="title">Pour en savoir plus</h4><p class="bibliography"><a href="https://dyper.com/images/UK-CO2-Study.pdf" target="_parent" class="cbLink cB" style="white-space:normal"><span style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>A</span>n updated lifecycle assessment study for disposable and reusable nappies</a> (2008)</p><p class="bibliography"><a href="https://zerowasteeurope.eu/wp-content/uploads/2019/11/bffp_report_mestrualitemsnappies_fr.pdf" target="_parent" class="cbLink cB" style="white-space:normal"><span style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>L</span>es coûts environnementaux et économiques des protections menstruelles, couches pour bébé et lingettes à usage unique</a> (2019)</p><p class="bibliography"><a href="https://link.springer.com/content/pdf/10.1007%2Fs11367-008-0052-6.pdf" target="_parent" class="cbLink cB" style="white-space:normal"><span style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>L</span>ife cycle assessment of two baby food packaging alternatives: glass jars vs. plastic pots</a> (2009)</p><p class="bibliography"><a href="https://www.agrarforschungschweiz.ch/en/2021/03/klir-a-model-for-calculating-greenhouse-gas-emissions-from-dairy-farms/" target="_parent" class="cbLink cB" style="white-space:normal"><span style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>K</span>LIR: A Model for Calculating Greenhouse Gas Emissions from Dairy Farms</a> (2021)</p><p class="bibliography"><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6472111/" target="_parent" class="cbLink cB" style="white-space:normal"><span style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>T</span>he carbon footprint of breastmilk substitutes in comparison with breastfeeding</a> (2019)</p><p class="bibliography"><a href="https://www.bilans-ges.ademe.fr/" target="_parent" class="cbLink cB" style="white-space:normal"><span style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>C</span>entre de ressources sur les bilans de gaz à effet de serre</a></p><p class="bibliography"><a href="https://www.ecoinvent.org/database/database.html" target="_parent" class="cbLink cB" style="white-space:normal"><span style="white-space:nowrap"><i class="icon external-link" style="font-size:.8em"></i>E</span>coInvent</a> (base de données sur le cycle de vie des produits)</p></div></div></div><footer class="standalone-footer footer-module_footer__2we6K"><span style="font-size:0"></span><div class="ui vertical segment topHalf"><div class="ui text infographic container"><aside class="ui vertical very fitted basic segment footer-module_sharing__n4BUy"><div class="ui sub header footer-module_sharingTitle__hKXar">Partager l'article:</div><div class="ta sharing shareButtons-module_shareButtons__uHLdU"><button aria-label="Diesen Inhalt teilen"><i class="share fitted icon large" aria-hidden="true"></i></button><div class="shareButtons-module_closedItems__30iN5 shareButtons-module_items__3L08v"><div class="shareButtons-module_spacer__3MrOf"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Flocalhost%3A45678%2Findex-24heures.html&amp;text=Comment%20rendre%20votre%20b%C3%A9b%C3%A9%20plus%20%C3%A9cologique&amp;via=tagesanzeiger&amp;hashtags=" aria-label="Bei Twitter veröffentlichen" class="shareButtons-module_shareItem__1TEAX twitter" target="_top"><i aria-hidden="true" class="icon twitter"></i></a><a href="https://www.facebook.com/dialog/share?display=popup&amp;app_id=147124108642216&amp;href=http%3A%2F%2Flocalhost%3A45678%2Findex-24heures.html&amp;redirect_uri=http%3A%2F%2Flocalhost%3A45678%2Findex-24heures.html" aria-label="Auf Facebook teilen" class="shareButtons-module_shareItem__1TEAX facebook" target="_top"><i aria-hidden="true" class="icon facebook"></i></a><a href="whatsapp://send?text=http%3A%2F%2Flocalhost%3A45678%2Findex-24heures.html%20Comment%20rendre%20votre%20b%C3%A9b%C3%A9%20plus%20%C3%A9cologique" aria-label="Über WhatsApp texten" class="shareButtons-module_shareItem__1TEAX whatsapp" target="_top"><i aria-hidden="true" class="icon whatsapp"></i></a><a href="mailto:?subject=Comment%20rendre%20votre%20b%C3%A9b%C3%A9%20plus%20%C3%A9cologique&amp;body=Comment%20rendre%20votre%20b%C3%A9b%C3%A9%20plus%20%C3%A9cologique%20%E2%80%93%20%20http://localhost:45678/index-24heures.html" aria-label="Per Mail senden" class="shareButtons-module_shareItem__1TEAX email" target="_top"><i aria-hidden="true" class="icon mail"></i></a></div></div></div></aside><aside class="ui vertical very fitted basic segment"><div class="user-feedback interactive styles-module_userFeedback__2oH3I"><div class="header styles-module_mainQuestion__38Vzb">Comment notez-vous ce contenu?</div><table id="vote-table" class="ui interactive very basic table"><tbody><tr class="question-module_questionGroup__2gQQY"><td class="question-module_question__1lbLA">Est-il informatif?</td><td class="single line right aligned"><a class="stars stars-module_stars__2wzth primary"><i role="button" aria-pressed="false" tabindex="0" aria-label="1 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="2 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="3 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="4 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="5 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i></a></td></tr><tr class="question-module_questionGroup__2gQQY"><td class="question-module_question__1lbLA">Le calculateur fonctionne-t-il correctement?</td><td class="single line right aligned"><a class="stars stars-module_stars__2wzth primary"><i role="button" aria-pressed="false" tabindex="0" aria-label="1 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="2 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="3 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="4 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="5 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i></a></td></tr><tr class="question-module_questionGroup__2gQQY"><td class="question-module_question__1lbLA">Le calculateur est-il facile à utiliser?</td><td class="single line right aligned"><a class="stars stars-module_stars__2wzth primary"><i role="button" aria-pressed="false" tabindex="0" aria-label="1 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="2 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="3 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="4 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="5 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i></a></td></tr><tr class="question-module_questionGroup__2gQQY"><td class="question-module_question__1lbLA">La mise en forme vous plaît-elle?</td><td class="single line right aligned"><a class="stars stars-module_stars__2wzth primary"><i role="button" aria-pressed="false" tabindex="0" aria-label="1 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="2 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="3 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="4 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="5 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i></a></td></tr><tr class="question-module_questionGroup__2gQQY"><td class="question-module_question__1lbLA">Voudriez-vous voir davantage de ce type de contenu?</td><td class="single line right aligned"><a class="stars stars-module_stars__2wzth primary"><i role="button" aria-pressed="false" tabindex="0" aria-label="1 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="2 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="3 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="4 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i><i role="button" aria-pressed="false" tabindex="0" aria-label="5 Sterne" class="ui icons"><i class="star icon primary outline"></i><i class="star icon primary invisible"></i></i></a></td></tr></tbody></table><div class="ui vertical very fitted center aligned basic segment"><button class="ui button primary disabled">Confirmer</button></div></div></aside><div class="ui message feedback-message feedbackMessage-module_feedbackMessage__ocqJ2"><div class="ui list"><div class="item"><i class="comments icon"></i><div class="content"><div class="header">Avez-vous des remarques ou avez-vous découvert une erreur?</div>Nous nous réjouissons de votre message à <a href="mailto:paul.ronga%40tamedia.ch?subject=Comment%20rendre%20votre%20b%C3%A9b%C3%A9%20plus%20%C3%A9cologique">paul.ronga@tamedia.ch</a>.</div></div></div></div></div></div><div class="ui vertical secondary segment bottomHalf grey"><div class="ui text container"><table class="ui very basic fixed definition infographic table footer-module_creditsTable__qCaJd"><tbody><tr class="top aligned"><td class="eight wide">Textes et recherches</td><td class="eight wide">Ghali Chraibi, Manon Michel, Guillaume Parchet (étudiants à l’EPFL)</td></tr><tr class="top aligned"><td class="eight wide">Supervision</td><td class="eight wide">Cécile Denayrouse, Charlotte Mazel-Cabasse, Paul Ronga</td></tr><tr class="top aligned"><td class="eight wide">Développement</td><td class="eight wide">Paul Ronga, Mathieu Rudaz</td></tr><tr class="top aligned"><td class="eight wide">Images</td><td class="eight wide">Shutterstock</td></tr><tr><td>Publication</td><td>03/07/2021 à 19:36</td></tr></tbody></table><div class="copyright-notice CopyrightNotice-module_copyrightNotice__qMiQo"><a href="https://www.tagesanzeiger.ch/" class="CopyrightNotice-module_logo__1O_J6"><img src="https://interaktiv.tagesanzeiger.ch/static/icons/tagesanzeiger.svg" alt=""></a><div class="CopyrightNotice-module_linkList__2iB1O"><a href="https://www.tagesanzeiger.ch/" class="CopyrightNotice-module_item__1FS24">© 2021 Tages-Anzeiger</a><a href="https://abo.tagesanzeiger.ch/tamstorefront/terms/register" class="CopyrightNotice-module_item__1FS24">Déclaration de confidentialité</a></div></div></div></div><span style="font-size:0"></span></footer></div></div>


<!-- #paywall_container -->
<div id="paywall_container"></div>
<!-- /#paywall_container -->





<script type="text/javascript" src="assets/main.0798f4ea.js"></script>

</body></html>